<!DOCTYPE html>
<html lang="es-es" dir="ltr">
        
<head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            
    	<meta charset="utf-8" />
	<base href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa" />
	<meta name="keywords" content="Diarios, Periodicos, Medios, Publicidad, Noticias, Mensual, Argentina, Capital, Villa Urquiza, Villa Pueyrredon, Villa Devoto, Villa del Parque, Comercios, Profesionales, Servicios" />
	<meta name="author" content="Claramente" />
	<meta name="description" content="Noticias de Villa Urquiza y de la Ciudad Autónoma de Buenos Aires." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Una segunda edición con gusto a hamburguesa</title>
	<link href="http://www.claramenteweb.com.ar/index.php/component/search/?Itemid=108&amp;catid=8&amp;id=661&amp;format=opensearch" rel="search" title="Buscar Claramente Web" type="application/opensearchdescription+xml" />
	<link href="/templates/g5_hydrogen/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.claramenteweb.com.ar/plugins/content/itpshare/style.css" rel="stylesheet" />
	<link href="/modules/mod_newscalendar/css/gray-arrows.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/digit_counter/default.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/stats/default.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_9.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_9.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_9.css" rel="stylesheet" />
	<style>
div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });var sfolder = '';
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-108 outline-9 g-offcanvas-left g-default g-style-preset1">
        
        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                                <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            
    </div>
                        
    </div>
            
    </div>


    
</div>
        <div id="g-page-surround">
                        <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars"></i></div>
                                
                                


                
    
                    <header id="g-header">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                <div class="g-content g-particle">
                                                
            <a href="/" title="ClaraMente Web" rel="home" >
                        <img src="/images/web logo.png" alt="ClaraMente Web" />
            </a>            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:256px - Alto:73px -->
<div id="TT_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz">El tiempo por Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz"></script>

<DIV ALIGN=center><script type="text/javascript"> 
//<![CDATA[ 
var date = new Date(); 
var d = date.getDate(); 
var day = (d < 10) ? '0' + d : d; 
var m = date.getMonth() + 1; 
var month = (m < 10) ? '0' + m : m; 
var yy = date.getYear(); 
var year = (yy < 1000) ? yy + 1900 : yy; 
document.write(day + "/" + month + "/" + year);
//]]>
</script> </div></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </header>
    
                    


                
    
                    <section id="g-navigation">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                            







<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-103 g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inicio</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-110 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/todas-las-noticias">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Todas las Noticias</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-106 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/informacion-general">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inf. General</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-108 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php/agenda-cultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Agenda Cultura</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/ciudad-de-buenos-aires">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ciudad de Bs. As.</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-115 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/deportes">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/salud">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/mascotas">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mascotas</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/medio-ambiente">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Medio Ambiente</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-135 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contactenos">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Contactenos</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            
    </div>
                        
    </div>
            
    </div>


            </div>
        
    </section>
    
                    


                
    
                    <main id="g-main">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/agenda-cultura" class="pathway"><span itemprop="name">Agenda Cultura</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Una segunda edición con gusto a hamburguesa				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                

    <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Una segunda edición con gusto a hamburguesa			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
			
					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-01-20T13:34:59-03:00" itemprop="dateCreated">
						Creado: 20 Enero 2017					</time>
			</dd>			
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/2017/01-20-Burger-Fest.jpg" alt="" /></p>
<p>El Hipódromo de Palermo será sede nuevamente del festival más esperado por los amantes de las hamburguesas, este 20 y 21 de enero se realiza la 2da edición del BURGER FEST con las mejores Burger de la ciudad.</p>
 
<p>Este viernes 20 y sábado 21 de enero se llevará a cabo la segunda edición del BURGER FEST en el Hipódromo de Palermo en el horario de 19 a 02 horas, un festival que reúne a todas las mejores hamburguesas de la ciudad en un solo lugar con entrada libre y gratuita.<br />Destinado para los amantes de las hamburguesas, la feria será montada en el estacionamiento principal del Hipódromo de Palermo. Allí, más de 55 stands y food trucks complacerán el paladar de los asistentes con este platillo gourmet que compite con el asado por alcanzar el primer puesto.<br />La comida rápida es un clásico porteño como el fútbol y el asado, pudiéndose degustar incluso en combinación con ambos. Es por eso que se realiza este festival para reunir a las mejores cadenas de comida rápida como: Don Julio, El Rodazo, Burger Mood, Foodie Special, Francis Platz, Hard Rock, Mi Barrio, Trixie, Big Sur, Saint Burger, La Burguesa, Hoboken, Gonzalo Aramburu, Rodrigo Toso, Blonda, La Dorita, Marlon, París Burger, Paninni, Pommes de Terre, Rex Chivitería, y muchísimas más.<br />No hay que olvidar que la comida rápida no solo son hamburguesas, el BURGER FEST lo sabe muy bien y es por eso que habrá un sector dedicado a los demás platillos de este estilo de alimentos donde se podrá degustar panchos, tacos y sándwiches de autor. Algunos de los animadores que estarán presentes son DOGG, Cucina Paradiso, Food Truck Japan, María Félix y So Bagel, entre otros.<br />El calor del verano nos obliga querer algo refrescante después de comer algunos de los platillos que nos ofrece este festival y nada combina mejor con estas fechas que un rico helado de la mano de Compañía de Chocolates, Guapaletas, Lucciano’s, Guilab y Melona.</p>
<p>Viernes 20 y sábado 21 de Enero<br />Ubicación: Hipódromo de Palermo.<br />Entrada por Av. Del Libertador y Dorrego, CABA.</p>
<p>Horario: de 19 a 02 horas. Se reprograma por lluvia.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.claramenteweb.com.ar/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa" data-text="Una segunda edici&oacute;n con gusto a hamburguesa" data-via="" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js">lang: es_ES</script><script type="IN/Share" data-url="http://www.claramenteweb.com.ar/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa" data-counter="right"></script>
            </div>
            <div class="itp-share-gone"><div class="g-plusone" data-size="tall"  data-annotation="none" data-href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa"></div><script> window.___gcfg = {lang: "es"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa"></div><script> window.___gcfg = {lang: "es"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-layout="button_count"></div>
        </div>
        <div style="clear:both;"></div>
        	</div>

	
							</div></div></div>
    
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search90">
	<form action="/index.php/agenda-cultura" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="30" placeholder="Buscar noticias..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
						<div class="newscalendar" id="newscalendar94">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2016,94,108)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(12,2016,94,108)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_94"><span class="monthname">Enero</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2017,94,108)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2018,94,108)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Lu</td>		
                <td class="dayname dayweek2" style="text-align:center">Ma</td>		
                <td class="dayname dayweek3" style="text-align:center">Mi</td>		
                <td class="dayname dayweek4" style="text-align:center">Ju</td>		
                <td class="dayname dayweek5" style="text-align:center">Vi</td>		
                <td class="dayname dayweek6" style="text-align:center">Sa</td>		
                <td class="dayname dayweek7" style="text-align:center">Do</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/642-se-podra-visitar-la-fragata-libertad-gratuitamente">Se podrá visitar la Fragata Libertad gratuitamente</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/643-ba-remo-una-nueva-forma-de-hacer-turismo">BA Remo una nueva forma de hacer turismo</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/648-aumentaron-en-un-100-los-parquimetros">Aumentaron en un 100% los parquímetros</a></li> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/646-desalojo-en-san-telmo">Desalojo en San Telmo</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/647-programa-vacaciones-en-la-escuela">Programa “Vacaciones en la Escuela”</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5">6</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/salud/649-nuevo-plan-contra-el-aedes-aegypti">Nuevo Plan contra el Aedes Aegypti</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/650-actividades-para-el-verano-en-la-ciudad">Actividades para el verano en la Ciudad.</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/651-comenzo-la-9na-edicion-de-buenos-aires-playa">Comenzó la 9na edición de Buenos Aires Playa</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/informacion-general/652-aysa-no-cobrara-los-medidores-de-consumo">AySA no cobrará los medidores de consumo</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/653-policia-de-la-ciudad-de-buenos-aires">Policía de la Ciudad de Buenos Aires</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">13                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/informacion-general/654-recordando-al-escritor-ricardo-piglia">Recordando al escritor Ricardo Piglia</a></li> 
                                <li><a href="/index.php/agenda-cultura/655-lo-mejor-del-cine-y-los-foodtrucks-en-caballito">Lo mejor del Cine y los foodtrucks en Caballito</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems">15                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/salud/656-maqueta-del-mosquito-aedes-aegypti">Maqueta del Mosquito Aedes Aegypti</a></li></ul>
                        </span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems">16                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/658-verano-de-actividades-en-recoleta">Verano de actividades en Recoleta</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">17                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/657-comenzaron-las-obras-del-metrobus-del-bajo">Comenzaron las obras del Metrobus del Bajo</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">18                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/660-la-quinta-de-olivos-tendra-un-parque-publico">La Quinta de Olivos tendrá un parque público</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4">19</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">20                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/661-una-segunda-edicion-con-gusto-a-hamburguesa">Una segunda edición con gusto a hamburguesa</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">21                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/659-america-baila-en-buenos-aires">América baila en Buenos Aires</a></li> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/662-nuevos-estacionamientos-en-villa-urquiza">Nuevos estacionamientos en Villa Urquiza</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 today">23</span></td>
                    <td><span class="nc-day weekday2 relday2">24</span></td>
                    <td><span class="nc-day weekday3 relday3">25</span></td>
                    <td><span class="nc-day weekday4 relday4">26</span></td>
                    <td><span class="nc-day weekday5 relday5">27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">30</span></td>
                    <td><span class="nc-day weekday2 relday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="http://www.claramente.com.ar/guiadeanunciantes/guiadeanunciantes.htm" target="_blank" rel="alternate"><img src="/images/201505/Guia_de_anunciantes.jpg" alt="" width="100%" /></a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Gobierno2017/Enero-300x250-gif.gif" alt="" /></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aviso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6753789356076363"
     data-ad-slot="5342535736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/ClaraMenteWeb/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ClaraMenteWeb/"><a href="https://www.facebook.com/ClaraMenteWeb/">Periódico ClaraMente</a></blockquote></div></div></div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Estadísticas</h3>
						<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter97{border:1px solid #cccccc;}
	#vvisit_counter97 .vstats_counter{margin-top: 5px;}
	#vvisit_counter97 .vrow{height:24px;}
	#vvisit_counter97 .vstats_icon{margin-right:5px;}
	#vvisit_counter97{padding:5px;}</style>
<div id="vvisit_counter97" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-2" title="Vinaora Visitors Counter">2</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-9" title="Vinaora Visitors Counter">9</span><span class="vdigit-5" title="Vinaora Visitors Counter">5</span></div>
	<div class="vstats_counter">
		<div class="vstats_icon vfleft varight">
			<div class="vrow vstats-vtoday" title="2017-01-23"></div><div class="vfclear"></div><div class="vrow vstats-vxmonth" title="2017-01-01"></div><div class="vfclear"></div>		</div>
		<div class="vstats_title vfleft valeft">
			<div class="vrow" title="">Hoy:</div><div class="vfclear"></div><div class="vrow" title="">Este Mes:</div><div class="vfclear"></div>		</div>
		<div class="vstats_number varight">
			<div class="vrow" title="">105</div><div class="vrow" title="">18711</div>		</div>
		<div class="vfclear"></div>
	</div>
	<hr style="margin-bottom: 5px;"/>
	<div>23-01-2017</div>
<div style="margin-top:5px;"><a href="http://vinaora.com/" title="Vinaora Visitors Counter" target="_blank">Visitors Counter</a></div></div>
<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </main>
    
                    


                
    
                    <footer id="g-footer">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                &copy;
        2017
    ClaraMente Web
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                    <div class="g-social social">
                    <a target="_blank" href="https://www.facebook.com/pages/Peri%C3%B3dico-ClaraMente/1453472131619132" title="">
                <span class="fa fa-facebook-square"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="https://twitter.com/claramente_web" title="">
                <span class="fa fa-twitter-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                            <div class="g-branding branding">
    Powered by <a href="http://www.webss.com.ar/" title="Webss Internet" class="g-powered-by">Webss</a>
</div>
            
    </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable informacion">
						

<div class="custominformacion"  >
	<p style="text-align: center;">Director/a: Margarita Haverl | Bauness 2786 - CABA | <a href="mailto:infos@claramenteweb.com.ar" rel="alternate">infos@claramenteweb.com.ar</a> | Reg. Prop. Intelectual:  5245461 / Ley 11.723</p></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </footer>
    
            
                    
        </div>
        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
                        
    

    

        
    </body>
</html>
