<!DOCTYPE html>
<html lang="es-ES" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario" />
	<meta name="keywords" content="Diarios, Periodicos, Medios, Publicidad, Noticias, Mensual, Argentina, Capital, Villa Urquiza, Villa Pueyrredon, Villa Devoto, Villa del Parque, Comercios, Profesionales, Servicios" />
	<meta name="author" content="Claramente" />
	<meta name="description" content="Noticias de Villa Urquiza y de la Ciudad Autónoma de Buenos Aires." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Buenos Aires en Concierto en el Parque Centenario</title>
	<link href="http://www.claramenteweb.com.ar/index.php/component/search/?Itemid=108&amp;catid=8&amp;id=878&amp;format=opensearch" rel="search" title="Buscar Claramente Web" type="application/opensearchdescription+xml" />
	<link href="/templates/g5_hydrogen/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.claramenteweb.com.ar/plugins/content/itpshare/style.css" rel="stylesheet" />
	<link href="/modules/mod_newscalendar/css/gray-arrows.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/digit_counter/default.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/stats/default.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_9.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_9.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_9.css" rel="stylesheet" />
	<style>
div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/media/system/js/caption.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/media/jui/js/bootstrap.min.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/media/system/js/html5fallback.js?0e366896b255635d99788cc2533b15cc"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });var sfolder = '';
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-108 outline-9 g-offcanvas-left g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                                <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            
    </div>
                        
    </div>
            
    </div>


    
</div>
        <div id="g-page-surround">
                        <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars" aria-hidden="true"></i></div>
                                    

                                


                
    
                    <header id="g-header">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                <div class="g-content g-particle">
                                                
            <a href="/" title="ClaraMente Web" rel="home" >
                        <img src="/images/web%20logo.png" alt="ClaraMente Web" />
            </a>            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:256px - Alto:73px -->
<div id="TT_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz">El tiempo por Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz"></script>

<DIV ALIGN=center><script type="text/javascript"> 
//<![CDATA[ 
var date = new Date(); 
var d = date.getDate(); 
var day = (d < 10) ? '0' + d : d; 
var m = date.getMonth() + 1; 
var month = (m < 10) ? '0' + m : m; 
var yy = date.getYear(); 
var year = (yy < 1000) ? yy + 1900 : yy; 
document.write(day + "/" + month + "/" + year);
//]]>
</script> </div></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </header>
    
                    


                
    
                    <section id="g-navigation">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                            







<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-103 g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inicio</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-110 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/todas-las-noticias">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Todas las Noticias</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-106 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/informacion-general">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inf. General</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-108 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php/agenda-cultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Agenda Cultura</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/ciudad-de-buenos-aires">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ciudad de Bs. As.</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-115 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/deportes">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/salud">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/mascotas">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mascotas</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/medio-ambiente">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Medio Ambiente</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-135 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contactenos">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Contactenos</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            
    </div>
                        
    </div>
            
    </div>


            </div>
        
    </section>
    
                    


                
    
                    <main id="g-main">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/agenda-cultura" class="pathway"><span itemprop="name">Agenda Cultura</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Buenos Aires en Concierto en el Parque Centenario				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                

    <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Buenos Aires en Concierto en el Parque Centenario			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-10-10T12:29:00-03:00" itemprop="dateCreated">
						Creado: 10 Octubre 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/2017/10-10-Cinfonica.jpg" alt="" /></p>
<p>Se anuncia un nuevo concierto al aire libre de la Banda Sinfónica de la Ciudad de Buenos Aires, en el ciclo Buenos Aires en Concierto, en el Parque Centenario el 13 de octubre.</p>
 
<p>El próximo viernes, se presentará la Banda Sinfónica de la Ciudad en el Anfiteatro de Parque Centenario, para ofrecer un nuevo concierto gratuito al aire libre, dirigida por el maestro Lito Valle.<br />La Banda Sinfónica pertenece a la Dirección General de Música, dependiente del Ministerio de Cultura del Gobierno de la Ciudad, fue creada por el maestro italiano Antonio Malvagni y su primera aparición se produjo en 14 de mayo de 1910 en el Teatro Colón con motivo del Centenario de la Revolución de Mayo.<br />Esta banda cuenta en su repertorio con 1.500 partituras de tango, jazz, folclore, música de películas nacionales y extranjeras, y desde sus comienzos ha sido dirigida por grandes maestros nacionales y extranjeros como por ejemplo, Domingo Calabró, José María Castro, Pedro Ignacio Calderón, de Brasil Roberto Farías, de USA Dennis Johnson, de Italia Vito Clemente, y mucho otros invitados de excelencia.<br />En la actualidad está dirigida por los maestros Lito Valle y Mario Perusso, y tiene como principal objetivo la divulgación de la música, por lo que frecuentemente realiza presentaciones en plazas, parques, escuelas y conservatorios.<br />En esta oportunidad, en Parque Centenario, con la dirección del maestro Mario Perusso, y la inigualable voz del tenor Darío Volonté, en la programación se incluyen temas como “Recondita Armonía” de la ópera Tosca, la romanza “Ideale”, y “Nessun Dorma” de la ópera Turandot, entre otras.<br />La programación es la siguiente:<br />-Obertura de "Nabucco", de Giuseppe Verdi<br />-Recondita Armonia (romanza), de “Tosca” de Giacomo Puccini. Con Darío Volonté<br />-Pericón de Luis Gianneo<br />-Ideale (romanza) de Paolo Tosti. Con Darío Volonté<br />-Intermezzo, de “I Pagliacci” de Ruggero Leoncavallo. Con Darío Volonté<br />-Mattinata (canción) de Ruggero Leoncavallo. Con Darío Volonté<br />-Notturno, Op 70, N°1 de Giuseppe Martucci<br />-Nessun Dorma (aria) de “Turandot”, de Giacomo Puccini. Con Darío Volonté<br />La cita es en el Anfiteatro del Parque Centenario, en Leopoldo Marechal y Lillo a las 20,30 horas.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.claramenteweb.com.ar/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario" data-text="Buenos Aires en Concierto en el Parque Centenario" data-via="" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js">lang: es_ES</script><script type="IN/Share" data-url="http://www.claramenteweb.com.ar/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario" data-counter="right"></script>
            </div>
            <div class="itp-share-gone"><div class="g-plusone" data-size="tall"  data-annotation="none" data-href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario"></div><script> window.___gcfg = {lang: "es"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.claramenteweb.com.ar/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario"></div><script> window.___gcfg = {lang: "es"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-layout="button_count"></div>
        </div>
        <div style="clear:both;"></div>
        	</div>

	
							</div></div></div>
    
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search90">
	<form action="/index.php/agenda-cultura" method="post" class="form-inline">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="30" placeholder="Buscar noticias..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
						<div class="newscalendar" id="newscalendar94">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2016,94,108)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,94,108)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_94"><span class="monthname">Octubre</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(11,2017,94,108)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2018,94,108)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Lu</td>		
                <td class="dayname dayweek2" style="text-align:center">Ma</td>		
                <td class="dayname dayweek3" style="text-align:center">Mi</td>		
                <td class="dayname dayweek4" style="text-align:center">Ju</td>		
                <td class="dayname dayweek5" style="text-align:center">Vi</td>		
                <td class="dayname dayweek6" style="text-align:center">Sa</td>		
                <td class="dayname dayweek7" style="text-align:center">Do</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">25</span></td>
                    <td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/872-una-nueva-edicion-de-veni-al-teatro">Una nueva edición de “Vení al Teatro”</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2">3</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/873-el-nuevo-billete-de-20-ya-circula-en-las-calles">El nuevo billete de $20 ya circula en las calles</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/874-11-festival-internacional-de-buenos-aires">11º Festival Internacional de Buenos Aires</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/875-15-asamblea-regional-uitp">15º Asamblea regional UITP</a></li> 
                                <li><a href="/index.php/agenda-cultura/876-dia-de-los-museos-de-la-ciudad-de-buenos-aires">Día de los Museos de la Ciudad de Buenos Aires</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6">7</span></td>
                    <td><span class="nc-day weekday7 relday7">8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">9</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/878-buenos-aires-en-concierto-en-el-parque-centenario">Buenos Aires en Concierto en el Parque Centenario</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 today hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/deportes/877-gracias-al-hat-trick-de-messi-argentina-clasifico-para-rusia-2018">Gracias al hat-trick de Messi, Argentina clasificó para Rusia 2018</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4">12</span></td>
                    <td><span class="nc-day weekday5 relday5">13</span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">16</span></td>
                    <td><span class="nc-day weekday2 relday2">17</span></td>
                    <td><span class="nc-day weekday3 relday3">18</span></td>
                    <td><span class="nc-day weekday4 relday4">19</span></td>
                    <td><span class="nc-day weekday5 relday5">20</span></td>
                    <td><span class="nc-day weekday6 relday6">21</span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">23</span></td>
                    <td><span class="nc-day weekday2 relday2">24</span></td>
                    <td><span class="nc-day weekday3 relday3">25</span></td>
                    <td><span class="nc-day weekday4 relday4">26</span></td>
                    <td><span class="nc-day weekday5 relday5">27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1 hasitems">30                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/salud/871-reconocimientos-por-el-dia-de-la-sanidad">Reconocimientos por el Día de la Sanidad</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="http://www.claramente.com.ar/guiadeanunciantes/guiadeanunciantes.htm" target="_blank" rel="alternate"><img src="/images/201505/Guia_de_anunciantes.jpg" alt="" width="100%" /></a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="http://www.buenosaires.gob.ar/cdnnya/ruaga"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Gobierno2017/Octubre-Adoptar.jpg" alt="" /></a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aviso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6753789356076363"
     data-ad-slot="5342535736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/ClaraMenteWeb/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ClaraMenteWeb/"><a href="https://www.facebook.com/ClaraMenteWeb/">Periódico ClaraMente</a></blockquote></div></div></div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Estadísticas</h3>
						<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter97{border:1px solid #cccccc;}
	#vvisit_counter97 .vstats_counter{margin-top: 5px;}
	#vvisit_counter97 .vrow{height:24px;}
	#vvisit_counter97 .vstats_icon{margin-right:5px;}
	#vvisit_counter97{padding:5px;}</style>
<div id="vvisit_counter97" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-1" title="Vinaora Visitors Counter">1</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-0" title="Vinaora Visitors Counter">0</span></div>
	<div class="vstats_counter">
		<div class="vstats_icon vfleft varight">
			<div class="vrow vstats-vtoday" title="2017-10-11"></div><div class="vfclear"></div><div class="vrow vstats-vxmonth" title="2017-10-01"></div><div class="vfclear"></div>		</div>
		<div class="vstats_title vfleft valeft">
			<div class="vrow" title="">Hoy:</div><div class="vfclear"></div><div class="vrow" title="">Este Mes:</div><div class="vfclear"></div>		</div>
		<div class="vstats_number varight">
			<div class="vrow" title="">167</div><div class="vrow" title="">20567</div>		</div>
		<div class="vfclear"></div>
	</div>
	<hr style="margin-bottom: 5px;"/>
	<div>11-10-2017</div>
<div style="margin-top:5px;"><a href="http://vinaora.com/" title="Vinaora Visitors Counter" target="_blank">Visitors Counter</a></div></div>
<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </main>
    
                    


                
    
                    <footer id="g-footer">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                &copy;
        2017
    ClaraMente Web
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                    <div class="g-social social">
                    <a target="_blank" href="https://www.facebook.com/pages/Peri%C3%B3dico-ClaraMente/1453472131619132" title="" aria-label="">
                <span class="fa fa-facebook-square"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="https://twitter.com/claramente_web" title="" aria-label="">
                <span class="fa fa-twitter-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                            <div class="g-branding branding">
    Powered by <a href="http://www.webss.com.ar/" title="Webss Internet" class="g-powered-by">Webss</a>
</div>
            
    </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable informacion">
						

<div class="custominformacion"  >
	<p style="text-align: center;">Director/a: Margarita Haverl | Bauness 2786 - CABA | <a href="mailto:infos@claramenteweb.com.ar" rel="alternate">infos@claramenteweb.com.ar</a> | Reg. Prop. Intelectual:  16392706-APN / Ley 11.723</p></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </footer>
    
            
                        

        </div>
                    

        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
                        
    

    

        
    </body>
</html>
