<!DOCTYPE html>
<html lang="es-ES" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.claramenteweb.com.ar/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad" />
	<meta name="keywords" content="Diarios, Periodicos, Medios, Publicidad, Noticias, Mensual, Argentina, Capital, Villa Urquiza, Villa Pueyrredon, Villa Devoto, Villa del Parque, Comercios, Profesionales, Servicios" />
	<meta name="author" content="Claramente" />
	<meta name="description" content="Noticias de Villa Urquiza y de la Ciudad Autónoma de Buenos Aires." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mayor Seguridad para la Ciudad</title>
	<link href="http://www.claramenteweb.com.ar/index.php/component/search/?Itemid=114&amp;catid=9&amp;id=794&amp;format=opensearch" rel="search" title="Buscar Claramente Web" type="application/opensearchdescription+xml" />
	<link href="/templates/g5_hydrogen/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.claramenteweb.com.ar/plugins/content/itpshare/style.css" rel="stylesheet" />
	<link href="/modules/mod_newscalendar/css/gray-arrows.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/digit_counter/default.css" rel="stylesheet" />
	<link href="/media/mod_vvisit_counter/stats/default.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_9.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_9.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_9.css" rel="stylesheet" />
	<style>
div.mod_search90 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/media/system/js/caption.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/media/jui/js/bootstrap.min.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/media/system/js/html5fallback.js?2e52c4ad6a2b3875b37c19e3344fad1c"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });var sfolder = '';
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-114 outline-9 g-offcanvas-left g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                                <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            
    </div>
                        
    </div>
            
    </div>


    
</div>
        <div id="g-page-surround">
                        <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle><i class="fa fa-fw fa-bars" aria-hidden="true"></i></div>
                                    

                                


                
    
                    <header id="g-header">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                <div class="g-content g-particle">
                                                
            <a href="/" title="ClaraMente Web" rel="home" >
                        <img src="/images/web%20logo.png" alt="ClaraMente Web" />
            </a>            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:256px - Alto:73px -->
<div id="TT_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz">El tiempo por Tutiempo.net</div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyJArBthdddaC9sAjfwzzzzjjUuALEI1kEEkECCjDE1GVeyzz"></script>

<DIV ALIGN=center><script type="text/javascript"> 
//<![CDATA[ 
var date = new Date(); 
var d = date.getDate(); 
var day = (d < 10) ? '0' + d : d; 
var m = date.getMonth() + 1; 
var month = (m < 10) ? '0' + m : m; 
var yy = date.getYear(); 
var year = (yy < 1000) ? yy + 1900 : yy; 
document.write(day + "/" + month + "/" + year);
//]]>
</script> </div></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </header>
    
                    


                
    
                    <section id="g-navigation">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content g-particle">
                            







<nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-103 g-standard  ">
            <a class="g-menu-item-container" href="/index.php">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inicio</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-110 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/todas-las-noticias">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Todas las Noticias</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-106 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/informacion-general">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inf. General</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-108 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/agenda-cultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Agenda Cultura</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-114 active g-standard  ">
            <a class="g-menu-item-container" href="/index.php/ciudad-de-buenos-aires">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ciudad de Bs. As.</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-115 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/deportes">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/salud">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/mascotas">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mascotas</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/medio-ambiente">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Medio Ambiente</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-135 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contactenos">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Contactenos</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            
    </div>
                        
    </div>
            
    </div>


            </div>
        
    </section>
    
                    


                
    
                    <main id="g-main">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/index.php/ciudad-de-buenos-aires" class="pathway"><span itemprop="name">Ciudad de Bs. As.</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Mayor Seguridad para la Ciudad				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-67">
                                                

    <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Mayor Seguridad para la Ciudad			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/ciudad-de-buenos-aires" itemprop="genre">Ciudad de Buenos Aires</a>							</dd>			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-07-05T11:36:50-03:00" itemprop="dateCreated">
						Creado: 05 Julio 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/2017/07-05-Seguridad.jpg" alt="" /></p>
<p>Como parte del Sistema Integral de Seguridad, se presentaron dos nuevos Sistemas de Vigilancia y Monitoreo.</p>
 
<p>El nuevo Sistema Aerostático de Vigilancia, que es parte del Sistema Integral de Seguridad, y suma más tecnología a la seguridad de la Ciudad de Buenos Aires, fue presentado por el jefe de Gobierno de la Ciudad de Buenos Aires, Horacio Rodríguez Larreta, acompañado por la ministra de Seguridad de la Nación, Patricia Bullrich, el vicejefe Diego Santilli, el ministro de Seguridad de la Ciudad, Martín Ocampo, el secretario de Seguridad de la Nación, Eugenio Burzaco y el secretario de Seguridad de la Ciudad, Marcelo D´Alessandro.<br />Este nuevo sistema inaugurado por el jefe del Gobierno Porteño, que complementa el Anillo Digital que vigila las entradas y salidas en las autopistas La Plata–Buenos Aires y Avenida Gral Paz, controlando si los coches que transitan por allí tienen alguna irregularidad o pedido de captura, consiste en globos que se pueden elevar hasta 30 metros de altura, y poseen cámaras con energía propia que permiten una visión de día y de noche al tiempo que transmiten en video en tiempo real.<br />Estas cámaras tienen una visión de 360º, lo que da un panorama de más de 2 kilómetros y reconocimiento hasta 4 km, y la estación terrena de control posee dos baterías para emergencias con una autonomía de más de 10 días, por lo que se podrán utilizar también cuando en la Ciudad se realicen manifestaciones o acontecimientos que reúnan gran cantidad de personas que ocupen un espacio grande, que de lo contrario resultaría difícil de controlar.<br />Este es un nuevo aporte que pone la última tecnología en materia de seguridad al cuidado de los vecinos contra la delincuencia, que según datos del gobierno ha disminuido notablemente en el año 2016.<br />En el acto el jefe de Gobierno, Horacio Rodríguez Larreta, destacó: “Estamos poniendo la mejor tecnología que hay en el mundo a disposición de la seguridad de los vecinos de la Ciudad, de la Provincia y de todo el país. Lo vamos a usar también para monitorear todas las entradas y salidas de la Ciudad a lo largo del Riachuelo, como parte del Anillo Digital que ya completamos a lo largo de la General Paz. Esta es nuestra principal preocupación en la Ciudad, la del Presidente, la de todo el gobierno nacional. Estamos convencidos de que la mejor manera de trabajar por la seguridad es hacerlo en equipo”.<br />Asimismo la ministra de Seguridad de la Nación, Patricia Bullrich, comentó que: “La Ciudad de Buenos Aires ha sido uno de los lugares que más ha bajado sus cifras de delito en 2016. Con mejor política, mejor Policía, y mejor tecnología, va a seguir mejorando muchísimo más. La mejor manera de trabajar por la seguridad es hacerlo en equipo”. <br />Esto se suma a la presentación que hiciera Horacio Rodríguez Larreta, con el Ministro Ocampo y el ministro Eduardo Macchiavelli, la semana pasada, de Cámaras Geotérmicas que se instalaron en la Reserva Ecológica de Costanera Sur.<br />Estas cámaras, que tienen un lente óptico y uno térmico que mide la temperatura, detectan los posibles focos de incendio y se pueden utilizar manualmente o pueden ser programadas para monitorear solas y prevenir graves incendios.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.claramenteweb.com.ar/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad" data-text="Mayor Seguridad para la Ciudad" data-via="" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js">lang: es_ES</script><script type="IN/Share" data-url="http://www.claramenteweb.com.ar/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad" data-counter="right"></script>
            </div>
            <div class="itp-share-gone"><div class="g-plusone" data-size="tall"  data-annotation="none" data-href="http://www.claramenteweb.com.ar/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad"></div><script> window.___gcfg = {lang: "es"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.claramenteweb.com.ar/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad"></div><script> window.___gcfg = {lang: "es"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-layout="button_count"></div>
        </div>
        <div style="clear:both;"></div>
        	</div>

	
							</div></div></div>
    
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block size-33">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search90">
	<form action="/index.php/ciudad-de-buenos-aires" method="post" class="form-inline">
		<label for="mod-search-searchword90" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword90" maxlength="200"  class="inputbox search-query input-medium" type="search" size="30" placeholder="Buscar noticias..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Buscar</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="114" />
	</form>
</div>
		</div></div><div class="platform-content"><div class="moduletable ">
						<div class="newscalendar" id="newscalendar94">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2016,94,114)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2017,94,114)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_94"><span class="monthname">Julio</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,94,114)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2018,94,114)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Lu</td>		
                <td class="dayname dayweek2" style="text-align:center">Ma</td>		
                <td class="dayname dayweek3" style="text-align:center">Mi</td>		
                <td class="dayname dayweek4" style="text-align:center">Ju</td>		
                <td class="dayname dayweek5" style="text-align:center">Vi</td>		
                <td class="dayname dayweek6" style="text-align:center">Sa</td>		
                <td class="dayname dayweek7" style="text-align:center">Do</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">1                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/agenda-cultura/792-villa-urquiza-es-cede-del-buenos-aires-market">Villa Urquiza es cede del Buenos Aires Market</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">2</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1">3</span></td>
                    <td><span class="nc-day weekday2 relday2">4</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/794-mayor-seguridad-para-la-ciudad">Mayor Seguridad para la Ciudad</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/ciudad-de-buenos-aires/795-puesta-en-valor-de-plaza-italia">Puesta en valor de “Plaza Italia”</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5">7</span></td>
                    <td><span class="nc-day weekday6 relday6">8</span></td>
                    <td><span class="nc-day weekday7 relday7">9</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">10</span></td>
                    <td><span class="nc-day weekday2 relday2">11</span></td>
                    <td><span class="nc-day weekday3 relday3">12</span></td>
                    <td><span class="nc-day weekday4 relday4">13</span></td>
                    <td><span class="nc-day weekday5 relday5">14</span></td>
                    <td><span class="nc-day weekday6 relday6">15</span></td>
                    <td><span class="nc-day weekday7 relday7">16</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">17</span></td>
                    <td><span class="nc-day weekday2 relday2">18</span></td>
                    <td><span class="nc-day weekday3 relday3">19</span></td>
                    <td><span class="nc-day weekday4 relday4">20</span></td>
                    <td><span class="nc-day weekday5 relday5">21</span></td>
                    <td><span class="nc-day weekday6 relday6">22</span></td>
                    <td><span class="nc-day weekday7 relday7">23</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">24</span></td>
                    <td><span class="nc-day weekday2 relday2">25</span></td>
                    <td><span class="nc-day weekday3 relday3">26</span></td>
                    <td><span class="nc-day weekday4 relday4">27</span></td>
                    <td><span class="nc-day weekday5 relday5">28</span></td>
                    <td><span class="nc-day weekday6 relday6">29</span></td>
                    <td><span class="nc-day weekday7 relday7">30</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                    <td><span class="nc-day outofmonth">6</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div>		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="http://www.claramente.com.ar/guiadeanunciantes/guiadeanunciantes.htm" target="_blank" rel="alternate"><img src="/images/201505/Guia_de_anunciantes.jpg" alt="" width="100%" /></a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="https://www.facebook.com/GCBA/" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Gobierno2017/Junio-2017-2.jpg" alt="" /></a></p>
<p><a href="http://www.buenosaires.gob.ar/comunicacionsocial/registrodemediosvecinales" rel="alternate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/Gobierno2017/Junio-2017.gif" alt="" /></a></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Aviso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6753789356076363"
     data-ad-slot="5342535736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/ClaraMenteWeb/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ClaraMenteWeb/"><a href="https://www.facebook.com/ClaraMenteWeb/">Periódico ClaraMente</a></blockquote></div></div></div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Estadísticas</h3>
						<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->
<style type="text/css">
	.vfleft{float:left;}.vfright{float:right;}.vfclear{clear:both;}.valeft{text-align:left;}.varight{text-align:right;}.vacenter{text-align:center;}
	#vvisit_counter97{border:1px solid #cccccc;}
	#vvisit_counter97 .vstats_counter{margin-top: 5px;}
	#vvisit_counter97 .vrow{height:24px;}
	#vvisit_counter97 .vstats_icon{margin-right:5px;}
	#vvisit_counter97{padding:5px;}</style>
<div id="vvisit_counter97" class="vvisit_counter vacenter">
	<div class="vdigit_counter"><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-4" title="Vinaora Visitors Counter">4</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span><span class="vdigit-6" title="Vinaora Visitors Counter">6</span><span class="vdigit-7" title="Vinaora Visitors Counter">7</span><span class="vdigit-3" title="Vinaora Visitors Counter">3</span></div>
	<div class="vstats_counter">
		<div class="vstats_icon vfleft varight">
			<div class="vrow vstats-vtoday" title="2017-07-06"></div><div class="vfclear"></div><div class="vrow vstats-vxmonth" title="2017-07-01"></div><div class="vfclear"></div>		</div>
		<div class="vstats_title vfleft valeft">
			<div class="vrow" title="">Hoy:</div><div class="vfclear"></div><div class="vrow" title="">Este Mes:</div><div class="vfclear"></div>		</div>
		<div class="vstats_number varight">
			<div class="vrow" title="">1130</div><div class="vrow" title="">11620</div>		</div>
		<div class="vfclear"></div>
	</div>
	<hr style="margin-bottom: 5px;"/>
	<div>06-07-2017</div>
<div style="margin-top:5px;"><a href="http://vinaora.com/" title="Vinaora Visitors Counter" target="_blank">Visitors Counter</a></div></div>
<!-- Vinaora Visitors Counter >> http://vinaora.com/ -->		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </main>
    
                    


                
    
                    <footer id="g-footer">
                <div class="g-container">                        

    <div          
         class="g-grid">
                              

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                &copy;
        2017
    ClaraMente Web
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                                    <div class="g-social social">
                    <a target="_blank" href="https://www.facebook.com/pages/Peri%C3%B3dico-ClaraMente/1453472131619132" title="" aria-label="">
                <span class="fa fa-facebook-square"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="https://twitter.com/claramente_web" title="" aria-label="">
                <span class="fa fa-twitter-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            
    </div>
                        
    </div>
                    

    <div         
         class="g-block  size-33-3">
                                                <div class="g-content g-particle">
                            <div class="g-branding branding">
    Powered by <a href="http://www.webss.com.ar/" title="Webss Internet" class="g-powered-by">Webss</a>
</div>
            
    </div>
                        
    </div>
            
    </div>


                    

    <div          
         class="g-grid">
                              

    <div         
         class="g-block size-100">
                                                <div class="g-content">
                                    <div class="platform-content"><div class="moduletable informacion">
						

<div class="custominformacion"  >
	<p style="text-align: center;">Director/a: Margarita Haverl | Bauness 2786 - CABA | <a href="mailto:infos@claramenteweb.com.ar" rel="alternate">infos@claramenteweb.com.ar</a> | Reg. Prop. Intelectual:  5245461 / Ley 11.723</p></div>
		</div></div>
            
        </div>
                        
    </div>
            
    </div>


            </div>
        
    </footer>
    
            
                        

        </div>
                    

        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
                        
    

    

        
    </body>
</html>
